Закрыть
Войти
Логин
Пароль

Еще не зарегистрированы?
Нажмите здесь для регистрации.
Забыли пароль?
Запросите новый здесь.
Просмотр темы: не горят передние ПТФ (Люкс)
Lada Kalina 2 - клуб автовладельцев Калины второго поколения » Технический раздел (Лада Калина второго поколения) » Электрооборудование
 Распечатать тему
lost1
[off]
Включаю ПТФ, реле щелкает, индикатор на приборке загорается, но фары не горят, в чем может быть проблема?
 
Sid
[off]
lost1 написал:

Включаю ПТФ, реле щелкает, индикатор на приборке загорается, но фары не горят, в чем может быть проблема?

А до этого горели или это первое включение?
 
lost1
[off]
Sid написал:

lost1 написал:

Включаю ПТФ, реле щелкает, индикатор на приборке загорается, но фары не горят, в чем может быть проблема?

А до этого горели или это первое включение?

Первое включение
 
babai81
[off]
lost1, мож предохранители или лампы не алё?(((
перед покупкой то всё проверял?
 
Sid
[off]
lost1, Самый простой и смешной вариант,не поставили лампы с завода. А так нужно проверить предохранители, реле (пусть оно и щелкает), если все ОК прозванивать цепь на наличие питания. Но лучше к ОД пусть разбираются.
 
lost1
[off]
babai81 написал:

lost1, мож предохранители или лампы не алё?(((
перед покупкой то всё проверял?

Перед покупкой не проверял, често говоря, думал дилеры не настолько обнаглевшие, чтобы не проверить работоспособность систем перед продажей.
Предохранители не смотрел, раз индикатор загорается, значит и предохранители и реле целы, или я ошибаюсь?
Лампы еще не смотрел, но попробую разобрать, когда чуть-чуть потеплеет
Может где-то соединители отошли на участке от реле до птф, не в курсе есть ли где-то такие?
 
babai81
[off]
lost1, а машине скольько? когда покупалась?
 
babai81
[off]
lost1 написал:

babai81 написал:

lost1, мож предохранители или лампы не алё?(((
перед покупкой то всё проверял?

Перед покупкой не проверял, често говоря, думал дилеры не настолько обнаглевшие, чтобы не проверить работоспособность систем перед продажей.
Предохранители не смотрел, раз индикатор загорается, значит и предохранители и реле целы, или я ошибаюсь?
Лампы еще не смотрел, но попробую разобрать, когда чуть-чуть потеплеет
Может где-то соединители отошли на участке от реле до птф, не в курсе есть ли где-то такие?

если авто на гарантии и сам ничего пока с нейц не делал, не парь себе мозг, езжай к од и им выноси мозги, пусть у них голова об этом болит!
 
lost1
[off]
Sid написал:

lost1, Самый простой и смешной вариант,не поставили лампы с завода. А так нужно проверить предохранители, реле (пусть оно и щелкает), если все ОК прозванивать цепь на наличие питания. Но лучше к ОД пусть разбираются.

я тоже об этом думал, но лампы на месте))
К ОД из-за этого неохото ехать, если не разберусь, подожду до первого ТО
 
Sid
[off]
lost1, Индикация будет светится и при неработающих лампах. Что бы где то отошло-не думаю. Предохранитель только можешь глянуть. Или приурочь и правда к плановому ТО.
 
Димыч
[off]
lost1, предохранители стоят на лампы. На индикацию влиять не будут. Так,что проверь их. А заодно просто проверь лампы на целостность.
 
alex114
[off]
Проверяй есть ли питание на предах,потом на лампах и выходит ли оно с блока,вот и станет ясно,где оно теряется,туда и копать.
 
Перейти на форум:
Чтобы принять участие в обсуждении вам необходимо войти или зарегистрироваться на сайте.