Закрыть
Войти
Логин
Пароль

Еще не зарегистрированы?
Нажмите здесь для регистрации.
Забыли пароль?
Запросите новый здесь.
Просмотр темы: Проблема с ММС
 Распечатать тему
Ruslan241
[off]
aca300 написал:

А то что магнитола работала месяц, и после чего глюк случился, никто не прочитал...

Ну если это нормально.....
Всё работало нормально за исключением нюанса, из кнопок остались рабочими "вкл/выкл", "mute" и "громкость". Остальные кнопки работать перестали, но с экрана все функции работали. При этом после прошивки появилась функция зад. камеры при включении задней передачи.
...то сочувствую.
И сказали вам правильно.Накатали вы скорее всего не ту версию.Надо было внимательно изучать шапку. Помочь вам удалёно могут только экстрасенсы,т.к изначально что вы пишите весьма противоречиво и понять что вы сделали с магнитолой удаленно невозможно.
Простой пример.Вы пишите что камера заработала после прошивки???Как так,работа камеры ваще никак не связана с прошивкой,она и в стоке прекрасно работает при условии активации.
У меня по существу пока простой вопрос для чего вы прошивались?
И в каком состоянии сейчас магнитола?
Изменил(а) Ruslan241, 15-10-2017 18:27
 
aca300
[off]
Ruslan241, прошивался я для синглменю, для навигации.
Сейчас магнитола работает как с завода, но прошивка 38-я.
А на 4пда ничего правильного не сказали, просто тыкнули как котёнка и типа сам виноват. Заметьте, я никого не виню.
 
Ruslan241
[off]
Ну и в чём тогда проблема,раз всё работает.И да 38 прекрасно встаёт на 32(просто в первый раз что то не так сделали вот и криво встало).А сингл меню и навигации по барабану на чём работать,они и в 32 прекрасно летают.
 
aca300
[off]
Так уже нет проблемы. Она разрешилась сама. А писАл я о проблеме, когда она появилась.
 
Виталий74
[off]
Всем привет, ребята подскажите как лучше и правильно удалить родную навигацию с ММС,с помощью Унистайл или через Проводник.Хочу снести родной СитиГид, освободить память и установить Нваител.
 
aca300
[off]
Сегодня утром опять глюк магнитолы.
Включил, заработала, но показывает 0 громкости. При этом всё играет и работает. Решил перезагрузить кнопкой "вкл".
Всё!!!! Dirol Сломал Курю
Рабочим остался только монитор. Звука нет, станции, часы, дата сбросились. Камера и показания can показывает. Сенсор экрана работает, переключает. Из кнопок работная осталась только "вкл/выкл".
Несколько попыток снова перезагрузить не помогли.
Заработала после отключения от АКБ на 30 мин.
 
vodynoi
[off]
aca300 написал:

Сегодня утром опять глюк магнитолы.
Включил, заработала, но показывает 0 громкости. При этом всё играет и работает. Решил перезагрузить кнопкой "вкл".
Всё!!!! Dirol Сломал Курю
Рабочим остался только монитор. Звука нет, станции, часы, дата сбросились. Камера и показания can показывает. Сенсор экрана работает, переключает. Из кнопок работная осталась только "вкл/выкл".
Несколько попыток снова перезагрузить не помогли.
Заработала после отключения от АКБ на 30 мин.

На заводскую переходил?живая?Вычисти статик и загрузки новый сингл меню или нью меню.,может файлы ломаные прошли?
Несуй ей флехи всякие ,может вирус сожрать или повредить CE6.Проверяй их на вирусняк.Кто то на нью.меню отрывается,ктот то на сингл меню,незнай,попробуй ньюху установить??Неизвестно
 
Крымчанин
[off]
vodynoi, а можно список вирусов под винсе6 ?
 
aca300
[off]
vodynoi написал:

На заводскую переходил?живая?Вычисти статик и загрузки новый сингл меню или нью меню.,может файлы ломаные прошли?
Несуй ей флехи всякие ,может вирус сожрать или повредить CE6.Проверяй их на вирусняк.Кто то на нью.меню отрывается,ктот то на сингл меню,незнай,попробуй ньюху установить??Неизвестно

Нью меню установлено. Пробовал вернуться на заводскую, результат тот же - звука нет, на голове работает только "вкл", монитор откликается.
Кстати, такая ерунда у меня 2-й раз. Первый описан выше. Только тогда у меня этот глюк совпал с загрузкой сингл меню. Тогда тоже помогло отключение от питания на 30 мин.
Флехи вообще не использую, радио везде хватает.
 
Виталий74
[off]
aca300 написал:

Нью меню установлено. Пробовал вернуться на заводскую, результат тот же - звука нет, на голове работает только "вкл", монитор откликается.
Кстати, такая ерунда у меня 2-й раз. Первый описан выше. Только тогда у меня этот глюк совпал с загрузкой сингл меню. Тогда тоже помогло отключение от питания на 30 мин.
Флехи вообще не использую, радио везде хватает.

А на Рабочий стол выходит?На 4pda отсылают смотреть настройки звука на Винде.
 
vodynoi
[off]
Крымчанин написал:

vodynoi, а можно список вирусов под винсе6 ?

А кто её от них обезапасит,если не сам?Такой же комп,только памяти мало,мне кажется с любого компании где нет хорошего антивируса,всякая дрянь может с музыкой или видяхами улететь?Незнай ,может и ошибаюсь.Лучше с проверенных сайтов флехи грузить и в ммс открывать.
 
Крымчанин
[off]
vodynoi, на счет вирусов маловероятно, вряд ли кто то проги ставит на ммс.
 
aca300
[off]
Виталий74 написал:

А на Рабочий стол выходит?На 4pda отсылают смотреть настройки звука на Винде.

Выходит. Я туда не хожу.
У меня просто глюк башки. Сейчас (после отключения "+" на 30 мин) всё работает в норме.
 
vodynoi
[off]
S.
Изменил(а) vodynoi, 25-08-2018 11:28
 
Перейти на форум:
Чтобы принять участие в обсуждении вам необходимо войти или зарегистрироваться на сайте.

Также у вас есть возможность войти на сайт с помощью одного из своих аккаунтов в социальных сетях